KTM Forum Italia - Unofficial Italian Community

 

Avviamento a caldo

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Avviamento a caldo

Messaggio » 16/09/2014, 20:01

Buna sera a tutti,voglio raccontarvi quanto mi è successo;con oggi è la seconda volta che mi capita:a moto calda non si avvia,da l'impressione che la batteria non c'è la faccia a far girare il motore,come se fosse scarica.Devo chiudere il quadro e riprovare!!Non voglio pensare male ma la batteria con meno di due mesi sta partendo?Ho notato pure che l'ha fatto in quei momenti di percorenza breve con soste brevi e frequenti. :shock:

brunoexc450factory
Avatar utente
 
Messaggi: 2164
Iscritto il: 16/01/2013, 21:20
Località: NOVARA

Re: Avviamento a caldo

Messaggio » 16/09/2014, 21:19

cambia batteria,la mia lo faceva gia da nuova,il conce mi ha fatto tribolare 2 mesi prima di darmi retta e cambiare la batteria.da allora più nessun problema ed è trascorso più di un anno.
KTM EXC450 F/12 KTM ADV 1190 S

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Avviamento a caldo

Messaggio » 17/09/2014, 7:56

brunoexc450factory ha scritto:cambia batteria,la mia lo faceva gia da nuova,il conce mi ha fatto tribolare 2 mesi prima di darmi retta e cambiare la batteria.da allora più nessun problema ed è trascorso più di un anno.

Come hai fatto a farglielo capire?

Papimati
 
Messaggi: 735
Iscritto il: 14/09/2013, 8:46

Re: Avviamento a caldo

Messaggio » 17/09/2014, 13:33

Maveric78 ha scritto:
brunoexc450factory ha scritto:cambia batteria,la mia lo faceva gia da nuova,il conce mi ha fatto tribolare 2 mesi prima di darmi retta e cambiare la batteria.da allora più nessun problema ed è trascorso più di un anno.

Come hai fatto a farglielo capire?


Prova ad attaccargli i cabasisi alla batteria, capirà....
Joe 1190 R

brunoexc450factory
Avatar utente
 
Messaggi: 2164
Iscritto il: 16/01/2013, 21:20
Località: NOVARA

Re: Avviamento a caldo

Messaggio » 17/09/2014, 21:40

gliel'ho lasciata la 2 settimane e gli ho detto di provare ad accenderla tutti i gg,cosi' si sono convinti ed hanno cambiato. :crycry: :crycry:
KTM EXC450 F/12 KTM ADV 1190 S

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Avviamento a caldo

Messaggio » 18/09/2014, 5:46

brunoexc450factory ha scritto:gliel'ho lasciata la 2 settimane e gli ho detto di provare ad accenderla tutti i gg,cosi' si sono convinti ed hanno cambiato. :crycry: :crycry:

Due mesi in officina? ?? :wow: non se ne parla proprio! E in ogni caso la batteria se non sbaglio deve rientrare nella garanzia di 2 anni . Quindi se se ne va prima di 2 anni me la devono sostituire ugualmente.

batterio
Avatar utente
 
Messaggi: 423
Iscritto il: 09/02/2014, 11:00
Località: Roma

Re: Avviamento a caldo

Messaggio » 18/09/2014, 7:55

2 settimane...solo 2 settimane.... :geek: :geek: :geek: :mrgreen:

sono troppe anche solo 2 settimane (solo 2 settimane)....
“Se sei triste e vorresti morire pensa a chi è triste perché vorrebbe vivere e invece sa di dover morire.” (Jim Morrison)

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Avviamento a caldo

Messaggio » 18/09/2014, 8:40

batterio ha scritto:2 settimane...solo 2 settimane.... :geek: :geek: :geek: :mrgreen:

sono troppe anche solo 2 settimane (solo 2 settimane)....

Ops hai ragione;cose che capitano alle 5:46 :mrgreen:

batterio
Avatar utente
 
Messaggi: 423
Iscritto il: 09/02/2014, 11:00
Località: Roma

Re: Avviamento a caldo

Messaggio » 18/09/2014, 8:52

Scherzi a parte, non so se la batteria rientra nella garanzia, forse è una di quelle parti soggette ad usura che non rientra nella garanzia.
“Se sei triste e vorresti morire pensa a chi è triste perché vorrebbe vivere e invece sa di dover morire.” (Jim Morrison)

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Avviamento a caldo

Messaggio » 18/09/2014, 11:25

batterio ha scritto:Scherzi a parte, non so se la batteria rientra nella garanzia, forse è una di quelle parti soggette ad usura che non rientra nella garanzia.

Sul fatto se rientra in garanzia mi devo informare. Io prendo come esempio le batterie che compri negli autoricambi quelle sono coperte da 2 anni di garanzia per legge.

brunoexc450factory
Avatar utente
 
Messaggi: 2164
Iscritto il: 16/01/2013, 21:20
Località: NOVARA

Re: Avviamento a caldo

Messaggio » 18/09/2014, 20:29

passata in garanzia,ci sarebbe mancato che me l'addebitavano,dopo il calvario che mi han fatto passare,2 mesi in giro con i cavi sottosella e la paura di rimanere a piedi. ero quasi sul punto di smenarci e rivenderla.
KTM EXC450 F/12 KTM ADV 1190 S

batterio
Avatar utente
 
Messaggi: 423
Iscritto il: 09/02/2014, 11:00
Località: Roma

Re: Avviamento a caldo

Messaggio » 18/09/2014, 20:52

Oh! cazzarola, ma erano 2 settimane o 2 mesi.... mmmmm :rotlf: :rotlf: :rotlf: :rotlf: :rotlf: :rotlf: :rotlf: :mrgreen:
“Se sei triste e vorresti morire pensa a chi è triste perché vorrebbe vivere e invece sa di dover morire.” (Jim Morrison)

brunoexc450factory
Avatar utente
 
Messaggi: 2164
Iscritto il: 16/01/2013, 21:20
Località: NOVARA

Re: Avviamento a caldo

Messaggio » 19/09/2014, 21:44

ho girato 2 mesi poi l'ho lasciata al conce 2 settimane dopo varie prove per capire il problema. 2 settimane x cambiare una batteria,figuriamoci se capitasse qualche problemino più serio,dovro' comprarmi una moto sostitutiva.
KTM EXC450 F/12 KTM ADV 1190 S

sbkduca
Avatar utente
 
Messaggi: 4140
Iscritto il: 07/01/2012, 15:56
Località: Momza- lombardia - Italy - sistema solare terra - via Lattea

Re: Avviamento a caldo

Messaggio » 26/09/2014, 21:10

prendi vatteria al litio.... spesa uguale e vale il doppio e pesa 1/4!!!!!! vai a vederle::!:!:!:!

ronin
Avatar utente
 
Messaggi: 749
Iscritto il: 06/07/2013, 0:01

Re: Avviamento a caldo

Messaggio » 27/09/2014, 14:16

Scusa ma... quanto ti segna il voltometro a quadro acceso ? Se e' inferiore ai 12.2 la batteria e' arrivata
Ultima modifica di ronin il 27/09/2014, 15:26, modificato 1 volta in totale.

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Avviamento a caldo

Messaggio » 27/09/2014, 14:20

ronin ha scritto:Scusa ma... quanto ti segna il oltometro a quadro acceso ? Se e' inferiore ai 12.2 la batteria e' arrivata

A me segna 14.cmq per adesso sembra che stia andando bene vediamo un po

ronin
Avatar utente
 
Messaggi: 749
Iscritto il: 06/07/2013, 0:01

Re: Avviamento a caldo

Messaggio » 27/09/2014, 15:27

Maveric....??? Ho detto a "quadro" acceso, non a motore acceso!

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Avviamento a caldo

Messaggio » 29/09/2014, 5:03

ronin ha scritto:Maveric....??? Ho detto a "quadro" acceso, non a motore acceso!

Controllato 12, 3.Come ti sembra?

ronin
Avatar utente
 
Messaggi: 749
Iscritto il: 06/07/2013, 0:01

Re: Avviamento a caldo

Messaggio » 02/10/2014, 0:30

Buono la tensione c'é . Penso si tratti di perdita spunto. Dovresti provare con un mantenitore tipo CTEK

Maveric78
 
Messaggi: 846
Iscritto il: 27/06/2014, 11:53

Re: Avviamento a caldo

Messaggio » 02/10/2014, 5:06

ronin ha scritto:Buono la tensione c'é . Penso si tratti di perdita spunto. Dovresti provare con un mantenitore tipo CTEK

Io qualche problemino l hoavuto a caldo!

Giammy
Avatar utente
 
Messaggi: 145
Iscritto il: 10/07/2014, 8:11

Re: R: Avviamento a caldo

Messaggio » 02/10/2014, 19:48

Come dice ronin, anche se la tensione c'è (ed è positivo) può essere che alla batteria manchi lo spunto per l'avviamento. A sto punto una bella batteria al litio... e non ci pensi più
Nel dubbio... accelero!

ruru
Avatar utente
 
Messaggi: 249
Iscritto il: 05/03/2009, 13:59
Località: trieste

Re: Avviamento a caldo

Messaggio » 02/10/2014, 20:54

sbkduca ha scritto:prendi vatteria al litio.... spesa uguale e vale il doppio e pesa 1/4!!!!!! vai a vederle::!:!:!:!


Mi dai per cortesia marca e codice di qualche batteria di questo tipo.
Capita anche a me di avere la sensazione che la batteria nello spunto sia un po' sofferente.
Buona parte di quello che ho guadagnato l'ho speso per belle donne ,alcool,e macchine(moto) veloci ......tutto il resto l'ho sperperato....(George Best)

Pestifero
Avatar utente
 
Messaggi: 3026
Iscritto il: 11/04/2009, 8:17
Località: Como/Augusta

Re: Avviamento a caldo

Messaggio » 02/10/2014, 22:06

io ho questa da 10 mesi e circa 20.000 km.. problemi zero! http://www.bclithiumbatteries.com/selez ... _moto.html
Ktm 1190 ADV ALL BLACK
alias PACIFICO

ronin
Avatar utente
 
Messaggi: 749
Iscritto il: 06/07/2013, 0:01

Re: R: Avviamento a caldo

Messaggio » 03/10/2014, 0:22

Giammy ha scritto:Come dice ronin, anche se la tensione c'è (ed è positivo) può essere che alla batteria manchi lo spunto per l'avviamento. A sto punto una bella batteria al litio... e non ci pensi più

Dicevo di provare a ricaricare con un mantenitore di carica ad HOC.. tipo CTEK prima di comprare una batteria nuova. Io sto' con la batteria originale da un anno e mezzo e non ho alcun problema.. In viaggio ho usato la batteria in diverse occasioni anche per gonfiare il materassino della tenda e alimentare altri dispositivi. Solo che la moto la tengo nel box con una temperature che non scende mai sotto i 10, Le batterie risentono molto degli sbalzi di temperatura e il freddo le fa crepare..
Quindi il mio consiglio e' prima di riacquistarla provare a ricaricarla con un buon caricabatteria. La linea CTEK per la moto si trova attorno ai 50 euro ed e' un ottimo prodotto.

ruru
Avatar utente
 
Messaggi: 249
Iscritto il: 05/03/2009, 13:59
Località: trieste

Re: Avviamento a caldo

Messaggio » 03/10/2014, 19:18

oggi ho controllato la tensione a motore spento, 12,3 V che diventano 13 e rotti quando accendo.
No capisco perché solo a motore caldo , lo spunto come si diceva , è un po' in sofferenza.
Perché la batteria soffre?? non sarà che patisce anche lei le alte temperature della zona sottosella ?? ( è una cazzata ?? :oops: :oops: )
Buona parte di quello che ho guadagnato l'ho speso per belle donne ,alcool,e macchine(moto) veloci ......tutto il resto l'ho sperperato....(George Best)

ronin
Avatar utente
 
Messaggi: 749
Iscritto il: 06/07/2013, 0:01

Re: Avviamento a caldo

Messaggio » 03/10/2014, 22:16

assolutamente correntto invece, a parte la zona calda dove risiede, va anche considerato che viene sottoposta a carica da parte dell'alternatore. anche questo provoca surriscaldamento degli elementi. In realta' la moto andrebbe accesa e spenta a fine utilizzo. Più riaccensioni stressano parecchio una batteria che e' sottoposta a carica e scarica e calore etc etc.. Insomma e' davvero un componente che soffre e quindi sottposto a pareccha usura

miscelatore
Avatar utente
 
Messaggi: 4138
Iscritto il: 18/03/2012, 2:55
Località: Como

Re: Avviamento a caldo

Messaggio » 04/10/2014, 7:02

ruru ha scritto:oggi ho controllato la tensione a motore spento, 12,3 V che diventano 13 e rotti quando accendo


Hai misurato con il tester direttamente sui poli della batteria, oppure guardando il display del computer di bordo? Perché comunque la tensione a motore acceso è troppo debole, secondo le specifiche del manuale officina deve essere compresa tra 14 e 15 volt, col motore a 5000 giri

ruru
Avatar utente
 
Messaggi: 249
Iscritto il: 05/03/2009, 13:59
Località: trieste

Re: Avviamento a caldo

Messaggio » 04/10/2014, 7:10

ho controllato sul display, però solo a regime del minimo.
proverò a controllare in movimento ad un regime corrispondente a quello che dici tu.
Buona parte di quello che ho guadagnato l'ho speso per belle donne ,alcool,e macchine(moto) veloci ......tutto il resto l'ho sperperato....(George Best)

michelefe
Avatar utente
 
Messaggi: 1067
Iscritto il: 28/03/2013, 16:34
Località: Tra Ferrara e Rovigo

Re: Avviamento a caldo

Messaggio » 06/10/2014, 14:27

con solo luci diurne accese sul display leggo 13,9/14 V anche a 5000 giri.
Poi se accendo le manopole cala sui 13,8.

ruru
Avatar utente
 
Messaggi: 249
Iscritto il: 05/03/2009, 13:59
Località: trieste

Re: Avviamento a caldo

Messaggio » 06/10/2014, 18:28

Allora ..controllato oggi 12,3V sul display con quadro acceso, 14-14,4V a 3000/5000giri.
Ho parlato con uno che lavora su accumulatori vari e mi ha detto effettivamente che la batteria lavora in modo ottimale entro un range di temperatura, sotto ed oltre il quale c'è un abbassamento sensibilmente del valore di amperaggio e da qui i problemi di spunto.
inoltre mi ha detto che questo problema è meno avvertito dagli accumulatori al litio e quindi, in un eventuale sostituzione, sono da preferire, oltre al fatto del minor peso e altre caratteristiche relative alla carica.
L'unica nota negativa se vogliamo così definirla è che quel tipo di batteria necessita di un mantenitore specifico .
Vedremo... :geek: :geek:
Buona parte di quello che ho guadagnato l'ho speso per belle donne ,alcool,e macchine(moto) veloci ......tutto il resto l'ho sperperato....(George Best)


Torna a KTM 1190 Adventure

Chi c’è in linea

Iscritti connessi: 8nuvola6, Baldoz, Bat21, Bing [Bot], ciruzzo, drugantibus, Farkas, gatto70, Google [Bot], guido990, lucaktm02, marcogas, Matteo_Harlock, molifa, MSNbot Media, poker70, stew

SEO Search Tags