KTM Forum Italia - Unofficial Italian Community

Piccolo problema

Piccolo problema

Messaggioda Maveric78 » 11 set 2014, 20:21

Oggi guardando il motore ho trovato una spiacevole sorpresa:una perdita d'olio!Secondo voi da dove proviene?:crycry:

Immagine

Immagine

Immagine
Maveric78
 
Messaggi: 887
Iscritto il: 27 giu 2014, 11:53

Re: Piccolo problema

Messaggioda Solenoide » 11 set 2014, 20:53

Prova a vedere qui
viewtopic.php?t=28275
KTM 1190 Adventure R
..taca su da lavàr zò n'tant che la fornasèla la se smòrza..
Avatar utente
Solenoide
 
Messaggi: 609
Iscritto il: 10 lug 2013, 7:09
Località: Impavido veglia al valico alpino,o gemma dell'Alpe,o amato Trentino

Re: Piccolo problema

Messaggioda Maveric78 » 11 set 2014, 21:11

Solenoide ha scritto:Prova a vedere qui
viewtopic.php?t=28275

Devo verificare se è il bullone del tendi catena o lo sfiato coperchio valvole, , la devo far vedere in officina. Grazia
Maveric78
 
Messaggi: 887
Iscritto il: 27 giu 2014, 11:53

Re: Piccolo problema

Messaggioda ronin » 11 set 2014, 21:20

messo troppo olio ?
Avatar utente
ronin
 
Messaggi: 749
Iscritto il: 6 lug 2013, 0:01

Re: Piccolo problema

Messaggioda Maveric78 » 11 set 2014, 21:27

ronin ha scritto:messo troppo olio ?

Effettivamente il meccanico ha messo 200 g in più io l ho scaricato ma ancora ci sono 100 g sicuro in più! ! ! dici che lo caccia fuori quello in eccesso?
Maveric78
 
Messaggi: 887
Iscritto il: 27 giu 2014, 11:53

Re: Piccolo problema

Messaggioda xmax750 » 11 set 2014, 21:30

Maveric78 ha scritto:
ronin ha scritto:messo troppo olio ?

Effettivamente il meccanico ha messo 200 g in più io l ho scaricato ma ancora ci sono 100 g sicuro in più! ! ! dici che lo caccia fuori quello in eccesso?


mmm scusa ma .... per quale curioso motivo il mecca deve abbondare con l'olio? non è un'insalata ... :roll:

EDIT: intendevo : il solito meccanico super affidabile direi :mrgreen: :roll:
Avatar utente
xmax750
 
Messaggi: 332
Iscritto il: 7 apr 2014, 6:52
Località: Aosta

Re: Piccolo problema

Messaggioda Maveric78 » 11 set 2014, 21:35

xmax750 ha scritto:
mmm scusa ma .... per quale curioso motivo il mecca deve abbondare con l'olio? non è un'insalata ... :roll:

EDIT: intendevo : il solito meccanico super affidabile direi :mrgreen: :roll:

Lo so gli e l ho fatto presente che per me era troppo ma secondo lui andava bene! Io però come sono arrivato a casa l ho scaricato un po e di sicuro togliero anche quei 100 g in più.
Maveric78
 
Messaggi: 887
Iscritto il: 27 giu 2014, 11:53

Re: Piccolo problema

Messaggioda michelefe » 11 set 2014, 22:37

Per curiosità la moto era fredda quando hai fatto la foto?

Ma io dico, c'è una procedura per fare il livello in un motore a carter secco e allora perchè devono mettere le quantità a caso?
Avatar utente
michelefe
 
Messaggi: 1067
Iscritto il: 28 mar 2013, 16:34
Località: Tra Ferrara e Rovigo

Re: Piccolo problema

Messaggioda ronin » 11 set 2014, 23:05

infatti.. a secco completo ossia come faccio io che estraggo il vecchio filtro e lascio uscire tutto l'olio per gravita e con il compressore soffio quello rimasto nelle tubazioni attraverso l'imbocco dell'olio nuovo, la quantita' da mettere in due battute e' 3.6 punto e basta.. Se all'inizio sembra poco non preoccuparsi dopo 24 ore che circola il livello sale corretto Poi troppo olio crea sovrapressioni assurde al motore che gira anche male..
3.6 come riportato da manuale
Avatar utente
ronin
 
Messaggi: 749
Iscritto il: 6 lug 2013, 0:01

Re: Piccolo problema

Messaggioda Maveric78 » 12 set 2014, 4:40

michelefe ha scritto:Per curiosità la moto era fredda quando hai fatto la foto?

Ma io dico, c'è una procedura per fare il livello in un motore a carter secco e allora perchè devono mettere le quantità a caso?

Quando ho fatto la foto il motore era caldo perché?
Maveric78
 
Messaggi: 887
Iscritto il: 27 giu 2014, 11:53

Prossimo

Torna a KTM LC8 Adventure 1190

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti