KTM Forum Italia - Unofficial Italian Community

Accensione a freddo

paradisosal
 
Messaggi: 45
Iscritto il: 20 gen 2014, 13:22

Re: Accensione a freddo

Messaggioda paradisosal » 3 ago 2017, 23:14

Se è compatibile il prezzo è ottimo.

Inviato dal mio FRD-L09 utilizzando Tapatalk

Avatar utente
NumberOne
 
Messaggi: 102
Iscritto il: 12 set 2016, 13:15

Re: Accensione a freddo

Messaggioda NumberOne » 4 ago 2017, 5:47

E' esattamente lo stesso codice (60440001000) che monta il 1190 adv anno 2015 e il 1290 sav di tutte le annate.

Avatar utente
NumberOne
 
Messaggi: 102
Iscritto il: 12 set 2016, 13:15

Re: Accensione a freddo

Messaggioda NumberOne » 8 ago 2017, 9:14

A chi può interessare, segnalo anche questo:

http://www.ebay.it/itm/KTM-1050-1190-12 ... SwxbJZiIDw

Avatar utente
GianniADV
 
Messaggi: 26
Iscritto il: 13 set 2010, 18:34
Località: Latina

Re: Accensione a freddo

Messaggioda GianniADV » 24 gen 2019, 12:01

Per chi interessa, questo video è in italiano e ben fatto:

https://youtu.be/PBNaaTSiErM

Avatar utente
Mauro XC
 
Messaggi: 773
Iscritto il: 7 gen 2015, 16:50
Località: Occhieppo Superiore (BI)

Re: Accensione a freddo

Messaggioda Mauro XC » 25 gen 2019, 14:07

Accidenti che lavoraccio.... :shock: :shock:

vittosss
 
Messaggi: 197
Iscritto il: 21 ago 2014, 12:04

Re: Accensione a freddo

Messaggioda vittosss » 30 gen 2019, 10:27

io ho finalmente risolto...dopo anni di avviamenti con booster.
sostituzione in garanzia del famigerato motorino di avviamento
la batteria al litio, messa per sopperire, non andava + bene quindi tornato a batteria standard.
poi pickup ed uno sconosciuto sensore posizionamento albero motore.

ora parte come non è mai partita dal 2013 ad oggi.
anche con temperature sotto zero

Avatar utente
wonderbike
 
Messaggi: 420
Iscritto il: 27 ago 2014, 14:17

Re: Accensione a freddo

Messaggioda wonderbike » 30 gen 2019, 11:59

Non ho capito: hai messo il motorino del 1290 o modificato il pick up del vecchio. Chiedo maggiori dettagli per favore

Avatar utente
GianniADV
 
Messaggi: 26
Iscritto il: 13 set 2010, 18:34
Località: Latina

Re: Accensione a freddo

Messaggioda GianniADV » 30 gen 2019, 17:35

vittosss ha scritto:io ho finalmente risolto...dopo anni di avviamenti con booster.
sostituzione in garanzia del famigerato motorino di avviamento
la batteria al litio, messa per sopperire, non andava + bene quindi tornato a batteria standard.
poi pickup ed uno sconosciuto sensore posizionamento albero motore.

ora parte come non è mai partita dal 2013 ad oggi.
anche con temperature sotto zero


Scusa ma non si capisce bene. Ti hanno cambiato in garanzia un motorino del 2013? Magari ti hanno messo pure il tipo nuovo

Anche la batteria LiPo che non va bene... boh

vittosss
 
Messaggi: 197
Iscritto il: 21 ago 2014, 12:04

Re: Accensione a freddo

Messaggioda vittosss » 31 gen 2019, 11:33

si scusate, ho scritto di corsa.
a memoria, circa 3 anni fa ho messo batteria al litio. con scarso successo.
a memoria, circa 2 anni fa, sono riuscito a farmi cambiare il motorino di avviamento con quello aggiornato. meglio. ma ancora incerto
2 mesi fa la moto ha deciso di non partire proprio più
quindi cambiato pickup e batteria, mettendone una standard. ed ora la moto parte come non è mai partita in 6 anni.

vittosss
 
Messaggi: 197
Iscritto il: 21 ago 2014, 12:04

Re: Accensione a freddo

Messaggioda vittosss » 31 gen 2019, 11:37

aggiungo.
motorino 2013 e litio: meglio ma zoppica
motorino nuovo e litio: buono ma per sicurezza ancora giravo con booster
motorino nuovo e batteria std (e pickup): ottima.

la batteria al litio con il freddo è in difficoltà e va sempre un po' "attivata". per cui avevo una specie di rito: accendi il quadro. spegni il quadro. accendi il quadro. dai un solo colpo di accensione. spegni quadro. riaccendi quadro. prova ad avviare la moto.

oggi posso dire di parcheggiare la moto fuori a -5 e la mattina si avvia senza indugio

PrecedenteProssimo

Torna a KTM LC8 Adventure 1190

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti