KTM Forum Italia - Unofficial Italian Community

Consumo olio motore !?!?

Consumo olio motore !?!?

Messaggioda 313paolino313 » 26 lug 2013, 20:37

Ciao a tutti. A 1200km ho fatto il tagliando dei 1000km, il livello olio motore era pressoche al massimo. Vi sembra normale che a 600 km dopo il tagliando ( quindi in totale 1800) il livello e' gia' al minimo?!?! Dopo il tagliando ho controllato e il livello era al massimo. Non so che olio abbiano messo, e non trovo tracce di olio sul pavimento del box ne su altre parti del motore. Non ho ancora telefonato al conc, prima voleevo sapere le vostre impressioni per non fare la figura del beota. Grazie a tutti. :evil:
Avatar utente
313paolino313
 
Messaggi: 181
Iscritto il: 28 giu 2013, 19:15
Località: Milano

Re: Consumo olio motore !?!?

Messaggioda brunoexc450factory » 26 lug 2013, 20:47

4500 km,consumo olio praticamente irrilevante..... assicurati di essere ben in piano quando controlli,una leggera inclinazione o pendenza varia di molto il livello.
KTM EXC450 F/12 KTM ADV 1190 S
Avatar utente
brunoexc450factory
 
Messaggi: 2164
Iscritto il: 16 gen 2013, 21:20
Località: NOVARA

Re: Consumo olio motore !?!?

Messaggioda 313paolino313 » 26 lug 2013, 21:01

controllato in box su cavalletto centrale sia con motore caldo che freddo....Al minimo
Avatar utente
313paolino313
 
Messaggi: 181
Iscritto il: 28 giu 2013, 19:15
Località: Milano

Re: Consumo olio motore !?!?

Messaggioda brunoexc450factory » 26 lug 2013, 21:29

se non ci sono perdite è preoccupante,sai che olio ti hanno messo?
KTM EXC450 F/12 KTM ADV 1190 S
Avatar utente
brunoexc450factory
 
Messaggi: 2164
Iscritto il: 16 gen 2013, 21:20
Località: NOVARA

Re: Consumo olio motore !?!?

Messaggioda 313paolino313 » 26 lug 2013, 21:33

no, non lo so domani chiamo conc
Avatar utente
313paolino313
 
Messaggi: 181
Iscritto il: 28 giu 2013, 19:15
Località: Milano

Re: Consumo olio motore !?!?

Messaggioda brunoexc450factory » 26 lug 2013, 21:43

e fai bene.... anch'io domani tappa al conce,sostituzione batteria,la mia a freddo non parte quasi mai.... :evil:
KTM EXC450 F/12 KTM ADV 1190 S
Avatar utente
brunoexc450factory
 
Messaggi: 2164
Iscritto il: 16 gen 2013, 21:20
Località: NOVARA

Re: Consumo olio motore !?!?

Messaggioda michelefe » 26 lug 2013, 21:47

313paolino313 ha scritto:controllato in box su cavalletto centrale sia con motore caldo che freddo....Al minimo

Non si controlla sul cavalletto ma con entrambe le ruote per terra e in piano.
La mia in 4000 km circa 400 g.
Avatar utente
michelefe
 
Messaggi: 1067
Iscritto il: 28 mar 2013, 16:34
Località: Tra Ferrara e Rovigo

Re: Consumo olio motore !?!?

Messaggioda 313paolino313 » 26 lug 2013, 21:55

Si hai ragioneMichelefe ma lo ho sempre controllato nelle stesse condizioni e nello stesso posto, quindi...?
Avatar utente
313paolino313
 
Messaggi: 181
Iscritto il: 28 giu 2013, 19:15
Località: Milano

Re: Consumo olio motore !?!?

Messaggioda michelefe » 27 lug 2013, 6:02

...quindi senti dal conce che olio ti ha messo, ma in 600 km aver consumato 500 g di olio non è poco...
Avatar utente
michelefe
 
Messaggi: 1067
Iscritto il: 28 mar 2013, 16:34
Località: Tra Ferrara e Rovigo

Re: Consumo olio motore !?!?

Messaggioda 313paolino313 » 27 lug 2013, 9:12

FALSO ALLARME! Questa mattina ho mosso un po la moto avanti e indietro senza accenderla, rimessa sul cavalletto ed il livello dell'olio e' tornato a posto. Forse una bolla d'aria nella spia di controllo, boh. Scusate se vio ho scomodato x nulla. :oops: Moto pronta x il WE. Ciao a tutti.
Avatar utente
313paolino313
 
Messaggi: 181
Iscritto il: 28 giu 2013, 19:15
Località: Milano

Prossimo

Torna a KTM 1190 Adventure

Chi c’è in linea

Visitano il forum: Yahoo [Bot] e 4 ospiti