KTM Forum Italia - Unofficial Italian Community

PROBLEMI AVVIAMENTO

PROBLEMI AVVIAMENTO

Messaggioda brunoexc450factory » 30 giu 2013, 21:41

oggi pomeriggio finalmente dopo una settimana di fermo ho finalmente potuto tirar fuori la mia fiammante adv s e pronto per partire giro la chiave pigio il pulxante eeeee......... niente!!!! batteria scarica quasi completamente!!!!!!!!!!!!!!! è stato sufficiente lasciare la moto in garage una settimana ferma con l'antifurto inserito (con il famoso filo tagliato per non scaricare la batteria) e voila' la batteria è andata!!! ,ma io dico non avevano tolto il filo del led per evitare appunto il problema di scaricamento della batteria??? secondo me è proprio l'antifurto che si mangia la batteria altro che spia...... :evil:
quindi se vi capita di lasciare la moto ferma in garage non usate l'antifurto,altrimenti pochi gg e non funge piu la moto.
al massimo ve la rubano,ringraziandovi per non aver inserito l'antifurto!!!! :twisted:
KTM EXC450 F/12 KTM ADV 1190 S
Avatar utente
brunoexc450factory
 
Messaggi: 2164
Iscritto il: 16 gen 2013, 21:20
Località: NOVARA

Re: PROBLEMI AVVIAMENTO

Messaggioda bibbi » 30 giu 2013, 23:03

in teoria il manuale dell'antifurto ktm dice che dopo 5 giorni di inutilizzo con antifurto inserito, l'antifurto entra in modalità di risparmio batteria, iniziando a suonare solamente nel caso la moto venga spostata o se si cerca di far partire... a quanto pare non è così?
bibbi
 
Messaggi: 433
Iscritto il: 15 set 2011, 18:47

Re: PROBLEMI AVVIAMENTO

Messaggioda renunltoide » 01 lug 2013, 08:14

Io l'avevo detto che il led non c'entrava una fava :D :D :D :D

Intanto l'aggiornamento ancora non c'è :crycry: :crycry: :crycry: :crycry: :crycry: :crycry: :crycry: :crycry:
renunltoide
 
Messaggi: 166
Iscritto il: 27 feb 2013, 12:52

Re: PROBLEMI AVVIAMENTO

Messaggioda sangio » 01 lug 2013, 08:31

bibbi ha scritto:in teoria il manuale dell'antifurto ktm dice che dopo 5 giorni di inutilizzo con antifurto inserito, l'antifurto entra in modalità di risparmio batteria, iniziando a suonare solamente nel caso la moto venga spostata o se si cerca di far partire... a quanto pare non è così?


piu' che risparmio batteria direi batteria al risparmio. Mi sa che come batteria non sia un granche'.

Buono a sapersi, quando la alsciero' piu' di 2 giorni non attacco l'allarme (anche se mi sembra assurdo)
Avatar utente
sangio
 
Messaggi: 701
Iscritto il: 11 mag 2010, 17:01
Località: Pavia

Re: PROBLEMI AVVIAMENTO

Messaggioda al9000 » 01 lug 2013, 11:03

a me senza antifurto dopo una settimana la batteria ha tentennato un pò per vincere la compressione del motorazzo , mi sembra quasi di essere tornato ai ducatoni , un segno della croce ad ogni avviamento ......
Avatar utente
al9000
 
Messaggi: 175
Iscritto il: 14 mag 2010, 14:36
Località: verona

Re: PROBLEMI AVVIAMENTO

Messaggioda brunoexc450factory » 01 lug 2013, 12:35

11,8 ah per un motore cosi', mi pare un assurdita'..... chissa' quest inverno bisognera' portarsi dietro i cavi ad ogni avviamento fare il ponte...... :evil:
KTM EXC450 F/12 KTM ADV 1190 S
Avatar utente
brunoexc450factory
 
Messaggi: 2164
Iscritto il: 16 gen 2013, 21:20
Località: NOVARA

PROBLEMI AVVIAMENTO

Messaggioda miscelatore » 01 lug 2013, 12:55

Per l'avviamento il valore di Ah è poco significativo. Questo riguarda la capacità di erogare corrente costante per lungo tempo.
Dovresti trovare invece il valore di Ampere di spunto. A memoria dovrebbe essere almeno 250A.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 02:55
Località: Como

Re: PROBLEMI AVVIAMENTO

Messaggioda lucajudoka » 01 lug 2013, 14:53

Bruno, il tuo problema è che la moto la usi troppo! E una volta che la tieni ferma una settimana, si scogliona.
La mia, invece, che è sempre ferma in garage, parte senza problemi :-)
In Garage: KTM 1190 R; Scorpa 250 Long Ride; Yamaha Tricker 250; Yamaha Tènèrè xt 660 z; Vespa Primavera 125 1975. Honda Dominator Special
Avatar utente
lucajudoka
 
Messaggi: 1439
Iscritto il: 04 feb 2010, 09:54
Località: Milano

Re: PROBLEMI AVVIAMENTO

Messaggioda brunoexc450factory » 01 lug 2013, 16:04

cavoli la prima volta che la lascio in garage ferma una settimana,mi frega!!! sara' stata gelosa che ieri mattina ho usato l'exc e per ripicca non si voleva accendere!!!!!!!!! :rotlf: :rotlf:
KTM EXC450 F/12 KTM ADV 1190 S
Avatar utente
brunoexc450factory
 
Messaggi: 2164
Iscritto il: 16 gen 2013, 21:20
Località: NOVARA

Re: PROBLEMI AVVIAMENTO

Messaggioda sangio » 01 lug 2013, 19:56

guardavo poco fa i video di alcuni amici enduristi su e giu' per delle mulattiere ... NON mi manca per nulla. :roll:

Forse non ho piu' l'eta' o forse sono stanco di lasciarci delle ossa per i boschi ma ben venga l'ADV per qualche strada bianca e poco piu' (eventualmente passo alla R, quando metteranno le sospensioni eletroniche) 8) mi piace essere comodo nei setting .
Avatar utente
sangio
 
Messaggi: 701
Iscritto il: 11 mag 2010, 17:01
Località: Pavia

Prossimo

Torna a KTM 1190 Adventure

Chi c’è in linea

Visitano il forum: bruno_s, caraffiluca e 9 ospiti