KTM Forum Italia - Unofficial Italian Community

Problema elettronico, ammortizzatori bloccati.

Problema elettronico, ammortizzatori bloccati.

Messaggioda Las Vegas » 17 mag 2013, 23:54

Ciao a tutti
volevo raccontarvi il problema agli ammortizzatori che ho riscontrato durante le ferie in Spagna della settimana scorsa, il difetto si presentava in maniera casuale sempre dopo una sosta che poteva essere per fare benzina o per bere un caffé o semplicemente per fare una foto, quando ripartivo mi accorgevo che la moto era diventata un sasso, praticamente agli ammortizzatori era come se si fossero chiuse tutte le regolazioni idrauliche e la moto risulta durissima, :shock: :shock: :shock: per ripristinare la normalità dovevo fermarmi e spegnere e riaccendere la moto, quando il quadro strumenti finiva di fare il ceck, senti gli ammortizzatori che si muovono come se si sbloccassero e tutto torna normale, per fare tale operazione ti devi proprio fermare perché ho scoperto che se vuoi spegnere il motore mentre sei in movimento non si puo',( per capirci meglio sei in movimento tiri la frizione e giri la chiave di accensione su off la moto non si spegne) :shock: :shock: :shock:
per resettare gli ammortizzatori ti devi proprio fermare perché neanche spegnendola con il tasto rosso di emergenza non ci riesci.
Quando succede ho provato anche a cambiare dal menu' il settaggio Confort/Street/Sport ma non cambia niente, rimangono bloccati.
La cosa non é mai successa alla partenza a freddo del mattino, succedeva solo durante il viaggio in maniera casuale durante la giornata.
Non so' se a qualcuno di voi é già successo, quando passero' dal conce glie ne parlo e vedo cosa mi dice ma credo che sia una bella rogna sistemare questo tipo di guasti che si presentano in maniera casuale e per esperienza tutte le volte che sei dal conce il difetto non si presenta e ti prendono per un rincoglionito che racconti frottole :oops: :oops: :oops:
......il bello di un viaggio in moto sta nel viaggio stesso, la meta è solo una banale scusa....!!!
Avatar utente
Las Vegas
 
Messaggi: 555
Iscritto il: 4 lug 2009, 17:55
Località: Varese

Re: Problema ammortizzatori

Messaggioda ingvannu » 18 mag 2013, 6:52

che bega... :?
il destino è quel che è.. non c'è scampo più per me..
Avatar utente
ingvannu
 
Messaggi: 382
Iscritto il: 15 lug 2009, 18:07
Località: Misano Adriatico (RN)

Re: Problema elettronico, ammortizzatori bloccati.

Messaggioda Bu-BU EL Franz » 18 mag 2013, 7:40

Che necessità avresti a raccontare balle al conce.
Basta sincerità, fermezza e niente allarmismo o catastrofi. Così di solito i problem si risolvono :wink:



Brutti, sporchi e AFFAMATI!
TitanioInside!
Se sei incerto............ E' un classico caso di SARCA!
Avatar utente
Bu-BU EL Franz
Moderatore
 
Messaggi: 6020
Iscritto il: 9 feb 2009, 22:13
Località: Monza

Re: Problema elettronico, ammortizzatori bloccati.

Messaggioda Marcobiste » 18 mag 2013, 13:36

Scusa,ma la moto si deve spegnere se togli alimentazione,senza corrente alle candele non puo andare.....questo è un altro problema....????
Avatar utente
Marcobiste
 
Messaggi: 174
Iscritto il: 30 apr 2013, 19:25
Località: Bergamo

Re: Problema elettronico, ammortizzatori bloccati.

Messaggioda Las Vegas » 18 mag 2013, 13:41

Marcobiste ha scritto:Scusa,ma la moto si deve spegnere se togli alimentazione,senza corrente alle candele non puo andare.....questo è un altro problema....????

secondo mé lo hanno fatto apposta é una questione di sicurezza se giri la chiave mentre vai la moto non si spegne, lo fà anche la mia auto :shock: :shock: :shock: se invece usi il tasto rosso di emergenza si spegne (la moto).....
......il bello di un viaggio in moto sta nel viaggio stesso, la meta è solo una banale scusa....!!!
Avatar utente
Las Vegas
 
Messaggi: 555
Iscritto il: 4 lug 2009, 17:55
Località: Varese

Re: Problema elettronico, ammortizzatori bloccati.

Messaggioda Marcobiste » 18 mag 2013, 15:38

facci sapere,grazie mille!!
Avatar utente
Marcobiste
 
Messaggi: 174
Iscritto il: 30 apr 2013, 19:25
Località: Bergamo

Re: Problema elettronico, ammortizzatori bloccati.

Messaggioda sangio » 18 mag 2013, 17:00

Considerando che e' gia' difficile accedere alla chiave per spegnere la moto quando si e' fermi, spegnerla andando mi sembra un azzardo. E' talmente infossata che c'e' da schiacciarsi le dita.
Avatar utente
sangio
 
Messaggi: 701
Iscritto il: 11 mag 2010, 17:01
Località: Pavia

Re: Problema elettronico, ammortizzatori bloccati.

Messaggioda brunoexc450factory » 18 mag 2013, 18:49

è vero ho gia sperimentato anch'io, giri la chiave ma finche il tachimentro non segna 0 la moto rimane accesa...... :D
KTM EXC450 F/12 KTM ADV 1190 S
Avatar utente
brunoexc450factory
 
Messaggi: 2164
Iscritto il: 16 gen 2013, 21:20
Località: NOVARA

Re: Problema elettronico, ammortizzatori bloccati.

Messaggioda tigrotto » 18 mag 2013, 19:01

azz ..cominciamo bene speriamo che sia un baco del software ,con le moto nuove si sa che si rischia sempre un po ...tienici aggiornati
Avatar utente
tigrotto
 
Messaggi: 1306
Iscritto il: 7 dic 2009, 19:06

Re: Problema elettronico, ammortizzatori bloccati.

Messaggioda hyperciccio » 18 mag 2013, 21:26

Fortunatamente (sgrat sgrat) non ho avuto il tuo problema ma mi è capitato cambiando la mappatura motore che mi cambiasse anche quella delle sospensioni senza che io la toccassi.
Da quanto ho capito dal manuale, per modificare il "load" è necessario farlo a moto accesa e ferma, mentre il "damping" si può fare in qualunque condizione quindi anche in movimento, giusto?
La differenza tra un uomo ed un bambino è nel prezzo dei loro giocattoli...
Avatar utente
hyperciccio
 
Messaggi: 275
Iscritto il: 22 mar 2011, 10:02

Prossimo

Torna a KTM 1190 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti